WordPress 5.7.2: actualització de seguretat

WordPress ha tret aquesta actualització per posar solució a un problema de seguretat que afecta les versions de WordPress entre 3.7 i 5.7. Si encara no heu actualitzat la versió 5.7, totes les versions de WordPress des de la versió 3.7 també s’han actualitzat per solucionar els problemes de seguretat següents:

 Injecció d'objectes a PHPMailer, CVE-2020-36326 i CVE-2018-19296.
Valora aquet contingut!
[Total: 1 Average: 5]

Deixa un comentari